Promjeni temu: Dan Noć

Asus dual GTX 1060 6GB


#1

Pozdrav.Imam 3 graficke gtx 1060 6gb u svom rigu.Problem je sledeci.Svaka graficka daje razlicite rezultate.Kopam ETH na flypool.Jedna graficka daje 25mhs,druga,24 a treca 22.5.Sto se tice ove sto najmanje daje njoj cim povecam memory clock preko 550 pocne da mjesa boje na monitoru.Inace ovako sam OC graficke.

Gpu 1 tdp 75,core clock 0,memory clock 900 i fan speed 70%

Gpu 2 tdp 75,core clock 0,memory clock 690 i fan speed 70%

Gpu 3 tdp 75,core clock 0,memory clock 550 i fan speed 70%

Spec:

Asus P8Z77V-LE
Ram 2x4GBkingstone
SSD samsung 840evo
Na rigu je Windows 7

Gpu 2 mogu isto OC kao gpu 1 stim da radi tako nekih 10ak sati i onda se sama underclock


#2

Mislim da si ovdje sam odgovorio na svoje pitanje, u pitanju su memory clock brzine.

Zna se desiti da se iste kartice nedaju isto overclockati.

Da li si probao sve tri karte sa jednom postavkom, nema veze što ti izbaciva artifakte ako je hashrate dobar.

Mislim da ti je fan 70% overkill, te karte se ne griju baš puno.


#3

Samo na gpu 3 izbacuje artifakte kada idem preko 550memory.Zaboravio sam napisat psu je corsair RM650x.Ne mogu da vjerujem da grafu sa istim chipom memorije ne mozes oc.Duplo manji OC memorije i ne moze podnjet.Meni je jasno da se downclock zbog prevelikog OC i to memorije ali zasto ne mogu dati iate rezultate.Temperature su oko 50stepeni


#4

To su vec pitanja za proizvodjaca. Ja sam imao isti problem, 6 karti, svaku individualno trazio golden zone clocka i niti jedna ne daje isti h/s. Igraj se sa afterburnerom i kad se ustabili, pusti. Podesi krivulju za fanove, nemoj ih siliti konstantno.


#5

Hhvala na savjetu.Mislio sam da je do risera ali sam sve testiro.Mislio da je do slotova i njih sam testiro nisu.A temp po msi-u je 50stepeni.Medjutim grafe su vrele.Ovu sto sam OC nju sam stavio na 60% a ove sam ostavio na 70%.Sto se tice mhs ja sam zadovoljan.Kada su grafe sve isto OC one i daju isto.Problem je sto se nedaju sve isto OC.Sumnjao sam na 6pinski kabal.Ova grafa sto daje najvise ona je zasebno na 6pin kablu,a ove su dvije na jednom kablu pa ide na 2x6pin.Sumnjao sam da nemaju dovoljno struje od napojne ali nisam jos toliko iskusan.Pa je svaki savjet dobro doso.

Spojio sam na svoj PC jer mi je btc ploca crkla.Sa ljeve strane prema desno daje najvise mhs


#6

@B.I.O.S
Oni ce ti najbolje odgovoriti. :slight_smile:


#7

Zamjeno sam mjesta grafickoj koja preko 550 memory clock daje artifacte i ovoj sto najvise daje mhs tj 900 memory clock.Sada i ova grafa je OC 900 i nedaje artifacte.Skuzio sam da nije do risera.Stim da sam na dvije grafe smanjio vent na 60%

Da li je moguce sto sam smanjio brzinu ventova da je smanjio povlacenje struje sa napojne i da je to pravilo probleme.Mada bi ova corsair trebala glat da gura ove tri 1060ke.


#8

Ne vjerujem da bi fan utjecao na toliku potrosnju struje, kao što si rekao, dvije karte napajaš preko jednog rail-a pa malo tu testiraj.

Izbaci jednu kartu, idi sa dvije karte vidi mozes li ih ustabiliti da rade identicno


#9

Evo vec pola sata rade dobro.Uglavnom ova sto je davala artifacte sada je ok kako sam zamjeno mjesta graficki.Sumnjao sam u riser ali je kako vidim sasvim ispravan cim je prihvatio veci OC.Jedino je moguce da je bio slab kontakt neki izmedju grafe i risera pa kako sam sada zamjeno uleglo je.Sad sam skuzio da mi je msi ugasio fan control na ovoj grafi sto je davala artrifact.


#10

Brzina ventilatora ti ne utice na potrosnju struje u tolikoj mjeri. Vrati voltaze na deffault i onda vidi koliko koja kopa. 2 iste kartice a razlikom u jednom broju seriskom a razlicito kopaju. Problemi saranja slike kod oc ram memorije mogu da nastanu i zbog manje voltaze tjs smanjene potrosnje struje. Ako kopas eth smanji core cloc - 200 probaj time ces malo smanjiti i potrosnju struje. Ja sam trenutno u velikoj guzvi oko posla pa nemam bas pretjerano vremena za poruke pa mi treba malo duze da odgovorim.


#11

Voltazu nisam dirao nikako.Core smanjit cu pokusat.Sto se tice tdp-a njega sam mjenjo i saranje je i dalje ostalo.Medjutim sada kada sam grafama samo promjeno mjesta tj iste risere samo grafe prebacio sada je OK


#12

Obrati paznju na rizere, znaju da budu ispravni ali da zezaju cudno. Moras imati par komada da mijenjas i testiras. Takodje kada ih kupujes kupuj sa sto debljim data kablom. na istoj kartici sam ja testirao i razlika u hashu na identicnoj postavki i istoj kartici samo ekstender drugaciji.


#13

lijepo je vidjet sklapanje novih rigova u ovakvoj situaciji :smiley:


#14

Ma sklopljen u januaru.Moze za igrica :smiley:


#15

Pomoc mi treba.Evo od sinoc od ponoci rig stane da radi tacno nakon 3sata.Ne restartuje se,ventovi vrte,l.Preko teamviewera se ne mogu spojit pise da nema konekcije.Monitor je prikljucen na plocu preko integrisans grafike koji nije upaljen.Imal ko iskustva sa tim ?


#16

meni se dešava isto da upadne u CL error neka kartica i miner se restartira beskonačno, vrte se kartice troši struja…ništa bez fizičkog restarta mu ne pomaže, isto tako ne može preko team vjuvera…mislim da ću mu clean install uradit kolko me nervira to…obavezno se jednom u 24 sata zaglavi tako i to u toku noći lagano da ti napravi 8 sati praznog hoda odmah


#17

Ja sam sve rasklopio i evo stoji tako.Poceo sam dobijat glupe errore.Mislim da je so risera.Nece da radi nikako.Sve sam grafe downclock ali cim pocne kopat izbaci error


#18

Ja sam sinoc deinstaliro atari driver preko DDU.Pa sam uradio sledece.Sve grafe sam iskljucio.Ubacio sam jednu grafu direktno u pc slot.U nju ukljucio monitor i instaliro najnoviji driver sa nvidia stranice.Onda sam izvadio tu grafu i stavio u riser.Upalio samo sa njom da vidim jel radi sve.Onda sam je OC i pustio da radi dva sata.Nije pravila probleme.Onda sam ubacio jos jednu grafu u riser u pustio da se automatski instalira driver.Nju sam pustio da radi bez oc-a.Kroz sat vremena sam i nju OC.Njih dvije rade vec nekih 12h bez problema.Trecu grafiku cu ubaciti veceras kada stignem vremenski.Sta sam ja zakljucio.Black ili bluescreen,izbacivanje samih errora u mineru zna biti posljedica manjka struje tj smanjivanja TDP-a.Moje grafe su sada na 75TDP,core clock 0 i memory clock 900,fan speed 70%.Cim smanjim TDP ispod 70 pocinje da pravi probleme.Stim dok sam testirao uzeo sam sve ponovo i ocistio od prasine.Na riserima sam ocistio kontakte.


#19

ja preko msi aferburenr -100 stavljam za voltažu, onaj powerlimit ne diram, ima li to veze neke


#20

Powerlimit ti je potrosnja struje.To bi trebalo maximalno smanjit u ovo vrijeme kada je cijena valuta pala.Kod mene je na 75